Forum de l'Amicale 504 Index du Forum Forum de l'Amicale 504

 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Une passion commune : La Peugeot 504 
Bonjour et bienvenue parmi nous, Invité





Manque d'acceleration au demarrage et petarade

 
Poster un nouveau sujet   Répondre au sujet    Forum de l'Amicale 504 Index du Forum -> Entretien et Restauration -> Moteur et périphérique
Sujet précédent :: Sujet suivant  
Auteur Message
Gerald


Hors ligne

Inscrit le: 26 Oct 2015
Messages: 6
Type de véhicule: COUPE 79;81,berline75
Localisation: 62- Lens

MessagePosté le: Mer 18 Oct 2017, 15:35    Sujet du message: Manque d'acceleration au demarrage et petarade Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour a tous .mon probleme est que au demarrage et a chaque rapport de vitesse il y a une perte d'acceleration avant qu'elle retrouve son regime normal et elle petarade en retrogadant.je pensais a la membrane de la pompe.merci pour vos reponses.
Revenir en haut
blondeau


Hors ligne

Inscrit le: 04 Mar 2014
Messages: 56
Type de véhicule: 504cc 2l inj 1980
Localisation: 59- Thumeries

MessagePosté le: Jeu 19 Oct 2017, 19:55    Sujet du message: Manque d'acceleration au demarrage et petarade Répondre en citant

salut, si la membrane craque tu aurais de la fumée noire, ca broute tout le temps et ca pue grave. ca m'est arrivé. si ca petarade, il y a de fortes chances que t'on allumage soit mal calé l'explosion ne se faisant pas au bon moment. a mon avis il faut commencer par la.


jéjé
Revenir en haut
Gerald


Hors ligne

Inscrit le: 26 Oct 2015
Messages: 6
Type de véhicule: COUPE 79;81,berline75
Localisation: 62- Lens

MessagePosté le: Ven 20 Oct 2017, 12:40    Sujet du message: Manque d'acceleration au demarrage et petarade Répondre en citant

Merci pour ta reponse en esperant te rencontrer pour parler de nos voitures
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:31    Sujet du message: Manque d'acceleration au demarrage et petarade

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum de l'Amicale 504 Index du Forum -> Entretien et Restauration -> Moteur et périphérique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com