Forum de l'Amicale 504 Index du Forum Forum de l'Amicale 504

 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Une passion commune : La Peugeot 504 
Bonjour et bienvenue parmi nous, Invité





Problèmes électriques sur mon Pick up 2.3 d

 
Poster un nouveau sujet   Répondre au sujet    Forum de l'Amicale 504 Index du Forum -> Entretien et Restauration -> Electricité et éclairage
Sujet précédent :: Sujet suivant  
Auteur Message
Arnaud


Hors ligne

Inscrit le: 02 Mai 2016
Messages: 23
Type de véhicule: 405
Localisation: 72- Le Mans

MessagePosté le: Sam 9 Juil 2016, 08:44    Sujet du message: Problèmes électriques sur mon Pick up 2.3 d Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour à tous.
J'ai acquis cette auto en mai,je m'en sert tous les jours depuis une semaine,malgré le brouha du moteur (j'ai connu étant gamin deux berline,mais les souvenirs sont moins et pas mal de voitures récentes entre temps ),c'est un vrai plaisir.


C'est ma première 504 (et sûrement pas ma dernière),mais sans rta et un minimum de connaissance je patauge.


J'ai quelques soucis électriques dessus :
-A part la jauge de gasoil, je n'ai rien qui fonctionne.
Lorsque je met un coup de plein phare ou les clignotant l'eguile de gasoil se met à danser.


-vu que je suis sur la partie compteur,je vais en profiter,
Je câble c'est faitla mâle est il casse pour autant et si oui est ce caspied à remplacer?


-Lorsque je l'ai ramené chez moi, tous les feux fonctionnaient, il y a 15 jours lorsque je l'ai sortie aussi.
Dimanche soir je l'ai préparé pour la prendre cette semaine et plus de feux,les phares fonctionnent.
Les seuls fusibles que j'ai trouvé sont dans compartiment moteur,des fusibles cylindriques en plastiques.
J'ai regardé sous le volant, il n'y a rien.


,Pour les essuies glaces j'ai une molette à tourner,ils fonctionnent, mais je les trouve flemmard.


Pour ce qui du lave glace cette molette,si je ne me trompe pas sert aussi à ça.
Quand je pompe il n'y a rien qui sort des gicleurs  (j'ai  pensé à remettre du produit )
Est ce alimentée en électricité.


Je vais faire d'une pierre deux coups y a t'il des propriétaires dans le 72 et le 49?


Merci d'avance.
Revenir en haut
Breizhou


Hors ligne

Inscrit le: 26 Avr 2015
Messages: 9
Type de véhicule: CTTE 504V40
Localisation: 29- FINISTERE

MessagePosté le: Dim 31 Juil 2016, 11:32    Sujet du message: elec Répondre en citant

bonjour,
J'ai un PU de 79
Au dernier CT, plus de "veilleuses" alors que tout le reste (yc les fusibles sous le capot côté gauche) semblait OK
En fait la boité à fusible est constituée d'une sorte de carte circuit imprimé sur les bords de laquelle viennent s'enficher les cosses
les contacts feu de stationnement étaient cramés et ça se voyait pas
j'ai tout nettoyé et fait une bretelle de dérivation volante avec un porte fusible
Si ces qqs lignes peuvent t'aider
Bon dimanche
PL Quimper

Revenir en haut
Hugo


Hors ligne

Inscrit le: 18 Mai 2016
Messages: 7
Type de véhicule: 504 Pickup benne "confort"
Localisation: 11- Carcassonne

MessagePosté le: Lun 19 Déc 2016, 20:49    Sujet du message: Problèmes électriques sur mon Pick up 2.3 d Répondre en citant

Bonjour à tous, 


Ayant un souci d'ordre électrique sur ma 504 pickup 2.3 D de 1983, je voudrais savoir si quelqu'un a déjà eu le même problème et pourrait m'aider :


- après avoir laissé le contact allumé par mégarde (pendant 20 mn environ), quand je tourne la clé dans le contact, rien ne se passe, aucun voyant ne s'allume (mis à part le voyant de pré-chauffage)
- la voiture a démarré une fois, mais rien ne fonctionnait (phares, plafonnier, clignotants, etc)


En sachant que : 
- la batterie est en bon état (j'ai essayé de la démarrer aux cables et rien ne s'est passé)
- les fusibles présents dans la boite à fusibles située sous le capot sont tous bons


De plus : avant que je n'ai ce problème, les voyants de phare et plein phare avaient cessé de fonctionner (les ampoules sont ok), et quand j'aurais résolu le problème de démarrage j'aimerais bien tout remettre en état.


Je penche plutôt pour un problème de masse, ou un contacteur ?


Merci d'avance pour votre aide :-)
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:04    Sujet du message: Problèmes électriques sur mon Pick up 2.3 d

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum de l'Amicale 504 Index du Forum -> Entretien et Restauration -> Electricité et éclairage Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com