Forum de l'Amicale 504 Index du Forum Forum de l'Amicale 504

 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Une passion commune : La Peugeot 504 
Bonjour et bienvenue parmi nous, Invité





Panne d'allumage

 
Poster un nouveau sujet   Répondre au sujet    Forum de l'Amicale 504 Index du Forum -> Entretien et Restauration -> Electricité et éclairage
Sujet précédent :: Sujet suivant  
Auteur Message
FRENOIS


Hors ligne

Inscrit le: 06 Fév 2014
Messages: 2
Type de véhicule: 504coupe 2l 1979
Localisation: mouzon

MessagePosté le: Dim 9 Fév 2014, 17:12    Sujet du message: Panne d'allumage Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour,
Je possède depuis 2005 une 504 coupé 2l injection de 1979 qui affiche au compteur 79 000 Kms d'origine.
Je rencontre un problème d'allumage que j'ai du mal à solutionner.
Ma voiture à caler en la sortant du garage et suite à cet arrêt je me suis aperçu que je n'avais plus d'allumage sortie bobine.
J'ai remis une bobine neuve mais je n'ai pas solutionné mon problème.
J'ai contrôlé également mon alimentation venant du contacteur de démarrage qui est correct.
Il y a 4 mois j'ai également changé:
-le démarreur
-L'alternateur
-Régulateur
avec aucun problème de fonctionnement pendant cette période.
Mes questions sont les suivantes:
Y a t'il un relais qui pourrait me créer cette panne ou une sonde?
Une petite précision également , ce véhicule est doté d'une alarme dont je ne me suis jamais servi. J'ai suivi les fils mais je me retrouve devant des connections qui mon font un peu peur dans l'éventualité d'un démontage.
Je remercie par avance toutes personnes qui serait susceptible de m'aider .
Cordialement
Pascal
Revenir en haut
Tomstone
Administrateur

Hors ligne

Inscrit le: 18 Fév 2007
Messages: 1 869
Type de véhicule: C32 1978 x2 /C32 1980/B31 1975 /406 coupé 2005 U.E.
Localisation: 27- EURE

MessagePosté le: Lun 10 Fév 2014, 17:16    Sujet du message: Panne d'allumage Répondre en citant

Merci de penser à vous présenter svp. Wink
_________________
Les lions à six pattes.
Revenir en haut
BIBI63
Membre Amicale 504

Hors ligne

Inscrit le: 02 Nov 2007
Messages: 651
Type de véhicule: 504 cabriolet 1972
Localisation: 63- Les Martres de Veyre

MessagePosté le: Sam 15 Fév 2014, 12:02    Sujet du message: Panne d'allumage Répondre en citant

J'ai moi aussi une alarme (Véglia) sur mon véhicule. Lorsque elle est enclanchée, l'allumage est coupé. 
L'alarme se met en route avec une télécommande ou avec un petit bouton poussoir (chez moi planqué au fond de la boite à gants)
ça m'est arrivé de mettre en route l'alarme en fouillant dans la boite à gants.


PS: On attend votre présentation!
_________________
Délégué Auvergne
B12 1972, B12 1974(en pièces détachées)
Revenir en haut
FRENOIS


Hors ligne

Inscrit le: 06 Fév 2014
Messages: 2
Type de véhicule: 504coupe 2l 1979
Localisation: mouzon

MessagePosté le: Sam 15 Fév 2014, 20:56    Sujet du message: Panne d'allumage Répondre en citant

Bonsoir,

Au niveau de ma présentation vous connaissez mon nom de ainsi que ma localisation et le véhicule que je possède. Que voulez vous de plus?

Lorsque j'ai acheté la voiture il n'y avait plus la télécommande pour l'alarme et j'ai un contacteur au tableau de bord qui me coupe l'allumage.

Toute cette partie fonctionne normalement.

Cdlt
Revenir en haut
rochais


Hors ligne

Inscrit le: 29 Juin 2008
Messages: 206
Type de véhicule: c14
Localisation: 51- Reims

MessagePosté le: Lun 10 Mar 2014, 12:38    Sujet du message: Panne d'allumage Répondre en citant

essaye de shinter le contacteur et vérifie le condo de l'allumeur il est souvent la cause d'une panne d'allumage

ps tu habites à Mouzon dans les Ardennes?
Revenir en haut
rochais


Hors ligne

Inscrit le: 29 Juin 2008
Messages: 206
Type de véhicule: c14
Localisation: 51- Reims

MessagePosté le: Lun 24 Mar 2014, 22:33    Sujet du message: Panne d'allumage Répondre en citant

as tu réussis à remédier au problème?
Revenir en haut
50CAT


Hors ligne

Inscrit le: 31 Aoû 2014
Messages: 86
Type de véhicule: 504 PU 1.9L 54 cv benne basculante
Localisation: 66- Perpignan

MessagePosté le: Ven 16 Juin 2017, 20:45    Sujet du message: Panne d'allumage Répondre en citant

Bonjour, j ai eu dernièrement la merdi-culeuse idée de mettre ou petit coups de karsher léger et rapide sous mon capot car il commençait a y avoir une couche d huile et de poussière assez incroyable et dont je m étais donné pour mission de localiser la provenance. Cependant il semblerait que ça n est pas été du gout de l allumage et malgres l avoir inspecté ( bougie, allumeur dont vis platinée,..) je ne parviens pas a localiser la panne. Je soupçonne la bobine car a l ohmmètre je trouve une valeur ne correspondant pas a la valeur théorique du fabricant. Ce pourrait il que cela vienne d ailleurs?
merci a tous.
Revenir en haut
50CAT


Hors ligne

Inscrit le: 31 Aoû 2014
Messages: 86
Type de véhicule: 504 PU 1.9L 54 cv benne basculante
Localisation: 66- Perpignan

MessagePosté le: Dim 18 Juin 2017, 09:58    Sujet du message: Panne d'allumage Répondre en citant

bonjour, j ai remplacé ma bobine par une bobine neuve que j avais oublié dans un coin du garage mais ce la ne change rien je n ai toujours pas d explosion. Je sèche un peu a part que le condensateur soit lui aussi défectueux... Quelqu un aurait il une idée ?
merci
Revenir en haut
50CAT


Hors ligne

Inscrit le: 31 Aoû 2014
Messages: 86
Type de véhicule: 504 PU 1.9L 54 cv benne basculante
Localisation: 66- Perpignan

MessagePosté le: Dim 18 Juin 2017, 14:56    Sujet du message: Panne d'allumage Répondre en citant

bonjour, j ai le condensateur tous semble normal, je suis en train de jeter un coups d oeil aux fils haute tension et ils semblent ne pas conduire du tout et je ne voyait aucune étincelle lorsque j ai fait le test en mettant en contact une bougie a la masse.Est il normal que lorsque je les teste au multimètre , en touchant a chaque extrémité et en mettant en position BIP sonore , ca ne bippe pas ?
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:50    Sujet du message: Panne d'allumage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum de l'Amicale 504 Index du Forum -> Entretien et Restauration -> Electricité et éclairage Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com