Forum de l'Amicale 504 Index du Forum Forum de l'Amicale 504

 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Une passion commune : La Peugeot 504 
Bonjour et bienvenue parmi nous, Invité





Problème de démarreur
Aller à la page: <  1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    Forum de l'Amicale 504 Index du Forum -> Entretien et Restauration -> Electricité et éclairage
Sujet précédent :: Sujet suivant  
Auteur Message
Chbrog
Membre Amicale 504

Hors ligne

Inscrit le: 09 Mar 2010
Messages: 259
Type de véhicule: 504 V6 Cab - 504 Dangel Durisotti
Localisation: 38- Chasse-sur-Rhône

MessagePosté le: Dim 25 Sep 2011, 08:45    Sujet du message: Problème de démarreur Répondre en citant

PublicitéSupprimer les publicités ?
Je ne suis pas suffisamment calé en électricité, mais pour moi, c'est la partie "mécanique" du Neiman qui ne joue plus son rôle de fermeture du circuit alimentant le démarreur.
Dès lors dans ce cas, la présence ou non d'un relais ne changerait rien, et la réparation du Neiman s'imposait. D'ailleurs mon V6 démarrait toujours bien, même après 3 mois d'hivernage.
En revanche, le traitement des contacts à l'aide d'une telle graisse améliore toute la connectique de nos anciennes, et ne peut qu'améliorer le fonctionnement des circuits.
Revenir en haut
dh3rm3


Hors ligne

Inscrit le: 27 Fév 2013
Messages: 14
Type de véhicule: Coupé C14 1973 BVA 2.0L TI
Localisation: Bordeaux

MessagePosté le: Lun 11 Mar 2013, 20:47    Sujet du message: Problème de démarreur Répondre en citant

Je déterre le sujet car je rencontre un petit problème démarreur dont voici les symptomes : 


Clé qui tourne : clac
La batterie donne 12V à la sortie, peut-être un peu juste mais bon
Relié à une batterie extérieure le démarreur tourne et la voiture démarre. 
Ayant donc éliminé un problème au niveau du démarreur, j'en viens au côté électrique. 
Come dans l'article ici : http://www.amicale504.fr/articles.php?lng=fr&pg=39 le positif de la batterie est directement connecté au démarreur. 
Donc ... donc... Les cosses des relais étant bien corrodées, j'en viens à me dire que c'est de ce côté qu'il faut se tourner : 



Donc : le fil venant du Neiman (vert chez moi)  passe par ce relais
Oui puis-je trouver l'équivalent ? Quel Type de relais pour le remplacer ?
(oui je suis débutant... mais volontaire ! ) 



D'autre part : les phares ne fonctionnent pas non plus : relais sans doute... 
J'ai vu beaucoup de photos de baies moteur 504 où il y avait deux relais pour remplacer celui-ci. 
Quel spécifications ? Que me conseillez-vous ? 


D'avance merci 
Revenir en haut
Visiter le site web du posteur
dh3rm3


Hors ligne

Inscrit le: 27 Fév 2013
Messages: 14
Type de véhicule: Coupé C14 1973 BVA 2.0L TI
Localisation: Bordeaux

MessagePosté le: Lun 11 Mar 2013, 23:38    Sujet du message: Problème de démarreur Répondre en citant

Petite précision
Après re-mesure : j'ai 9V / à l'entrée du solénoïde 
Je perds donc 3V en cours de route... 
Revenir en haut
Visiter le site web du posteur
dh3rm3


Hors ligne

Inscrit le: 27 Fév 2013
Messages: 14
Type de véhicule: Coupé C14 1973 BVA 2.0L TI
Localisation: Bordeaux

MessagePosté le: Mar 12 Mar 2013, 20:54    Sujet du message: Problème de démarreur Répondre en citant

changement de batterie : ça démarre.
donc malgré ses 12V elle n'était pas suffisante pour lancer le démarreur... 
la suite au prochain épisode et dans d'autres section du forum... 
jeudi démontage portière au garage moderne à Bordeaux (pour les locaux de l'étape qui connaissent..)
Revenir en haut
Visiter le site web du posteur
dfbert


Hors ligne

Inscrit le: 15 Jan 2013
Messages: 813
Type de véhicule: C12 de 1980 gris fumée, SOVRA LM3
Localisation: 42- Veauche

MessagePosté le: Mer 13 Mar 2013, 09:55    Sujet du message: Problème de démarreur Répondre en citant

(...)
dh3rm3 a écrit:

(...)
donc malgré ses 12V elle n'était pas suffisante pour lancer le démarreur...
(...)
Une batterie en bon état, bien chargée, doit donner dans les 14 volts. Donc si la tienne n'en donnait que 12, pas étonnant que le démarreur ait été en délicatesse.
_________________
Amicalement,
D.F. BERT
df.bert@orange.fr
Revenir en haut
DRAX550


Hors ligne

Inscrit le: 09 Juil 2010
Messages: 80
Type de véhicule: 504 cabriolet
Localisation: Saumur

MessagePosté le: Ven 14 Juin 2013, 23:04    Sujet du message: Problème de démarreur Répondre en citant

Bonsoir,

+1 pour le relais
Cela fait 15 jours que ma 504CC ne voulait plus démarrer avec ce fameux clac lorsque l'on tourne la clé sur demarrage.
J'ai démonté en nettoyé le demareur: résultat: Sad
En pontant directement le plus sur le solénoîde: Okay , en "dépannage avec une autre voiture: Okay  j'ai donc vérifié la batterie qui était pas de bol  morte. (voltmètre OK mais 0 ampères) du coup ça a été un peu :monsmiley12:  dans mes méninges, y perdant mon latin.
Du coup je me suis attaqué au neiman, démonté entièrement, nettoyé et là: :cry:  un coup sur deux,sur 4 bref pas de :ban:  franc et massif.
Je me suis donc dit qu'il fallait que j'isole le cable "position démarrage" car en démontant pour la 5 ème fois celui-ci et en démarrant à partir de la base plastique du neiman il y avait une étincelle à chaque tentative de lancement.
Donc recherche de bouton poussoir, tirage de cables depuis le demarreur, shuntage du cable de lancement du démarreur et là: Sad .
J'ai donc tout remonté et monté un relais 4 broches pour "forcer le démarreur" et là Okay .
Conclusion; après 43 ans le faisceau était fatigué mais quelle prise de tête
Bien à vous!
_________________
504CC 1970
Revenir en haut
Gui78
Membre Amicale 504

Hors ligne

Inscrit le: 06 Juin 2012
Messages: 958
Type de véhicule: B31-1977
Localisation: 78- Croissy sur Seine

MessagePosté le: Dim 16 Juin 2013, 10:32    Sujet du message: Problème de démarreur Répondre en citant

Salut,


J'ai eu le même soucis que toi : le clac et pas de démarrage.
Elle démarrait à 14 V, si je chargeait la batterie à bloc, sinon rien.
Je l'ai emmené au garage du plateau, le gars m'a posé un relais entre le neiman et le démarreur et depuis ça marche impeccable ! Okay


À bientôt 
_________________
Sur la route en 504 cabriolet
Revenir en haut
sebvin


Hors ligne

Inscrit le: 07 Mai 2010
Messages: 200
Type de véhicule: C14 1979
Localisation: perigueux

MessagePosté le: Sam 13 Juil 2013, 00:16    Sujet du message: Problème de démarreur Répondre en citant

Bonjour,


J'ai le même soucis en ce moment, surtout aprés avoir roulé sous la chaleur.
Au moment de redemarrer juste un clic-clic, mais rien, pas de lancement du démarreur...
Deux fois c'est reparti en tapant sur le démarreur, mais hasard ou pas?
Cet après midi, impossible à repartir, malgré les "coups"  de marteau.
J'avais mon multimètre, la batterie  donnait 12,2v contact mis, 12,5 sinon. 
Je suis reparti grace à un coup de câbles, mais je n'ai pas mesuré à l'arrivée du neiman pour réellement savoir.

J'ai remesuré ce soir, batterie idem, et arrivée neiman à 10,7 (au lieu de 12,2 théorique). Par contre en rebranchant le démarreur est reparti, sans doute était ce limite, mais à froid c'est bon.


Questions: 
La chaleur peut-elle avoir un impact sur le voltage au neiman (faisceau fatigué?)
Dans ce cas, je pense faire comme vous brancher un relais, mais  quel type et comment faire simplement? 
Avez vous un schéma simple?
Cela peut-il être le démarreur (charbons) qui ait des soucis avec la chaleur.

Merci à tous.
_________________
504 C14 1979
Brun acajou 1498.
Revenir en haut
Visiter le site web du posteur
BIBI63
Membre Amicale 504

Hors ligne

Inscrit le: 02 Nov 2007
Messages: 648
Type de véhicule: 504 cabriolet 1972
Localisation: 63- Les Martres de Veyre

MessagePosté le: Sam 13 Juil 2013, 11:02    Sujet du message: Problème de démarreur Répondre en citant

Il y a déjà un relais (RD sur le schéma) entre le Neiman et le démarreur (sur les véhicules jusqu'en 74 à priori). Je vois pas ce que ça change d'en rajouter un et ou?
10,7V au neiman, c'est pas normal, il y a de la perte dans le circuit, et un démarreur qui se bloque et qui se réenclanche quand on tape dessus, c'est qu'il à besoin d'une révision ou d'un échange standard.
A mon avis, un relais supplémentaire ne fera que cacher la misère pendant un certain temps.
_________________
Délégué Auvergne
B12 1972, B12 1974(en pièces détachées)
Revenir en haut
BIBI63
Membre Amicale 504

Hors ligne

Inscrit le: 02 Nov 2007
Messages: 648
Type de véhicule: 504 cabriolet 1972
Localisation: 63- Les Martres de Veyre

MessagePosté le: Sam 13 Juil 2013, 13:20    Sujet du message: Problème de démarreur Répondre en citant

Autant pour moi, le relais RD c'est uniquement sur les boitautos!
Alors un relais sur le fil Neiman-démarreur, pourquoi pas, mais si la batterie est faible, si il n'y a pas assez dde tension ou d'intensité sur le neiman ou si le démarreur est fatigué, ça changera pas grand chose.
_________________
Délégué Auvergne
B12 1972, B12 1974(en pièces détachées)
Revenir en haut
sebvin


Hors ligne

Inscrit le: 07 Mai 2010
Messages: 200
Type de véhicule: C14 1979
Localisation: perigueux

MessagePosté le: Dim 14 Juil 2013, 00:02    Sujet du message: Problème de démarreur Répondre en citant

Merci pour ces infos.
J'ai tout remesuré, 
Batterie sans contact 12,2 v
batterie avec contact 11,96 v
Arrivée Neimann-démarreur: 10,36v


J'ai donc, vu le coût modique, essayé de mettre un relais avec cette méthode :
http://blog.flat4ever.com/lucas/9600/Relais+de+d%E9marreur.html


et au final arrivée Neimann-démarreur 11,95v, soit idem que la batterie. J'ai gagné 1,6volts . 
J'ai vérifié 4 fois le 10'36 et 11'95v


Demain rassemblement à Périgueux, je vous tiens au courant pour voir en situation réelle.






_________________
504 C14 1979
Brun acajou 1498.
Revenir en haut
Visiter le site web du posteur
sebvin


Hors ligne

Inscrit le: 07 Mai 2010
Messages: 200
Type de véhicule: C14 1979
Localisation: perigueux

MessagePosté le: Mer 17 Juil 2013, 15:48    Sujet du message: Problème de démarreur Répondre en citant

Bonjour,


Juste pour info, j'ai fais plusieurs sorties dans les mêmes conditions.
Roulage 1/2H en plein soleil, courses ou autre pendant 1Heure environ : Redémarrage impeccable du premier coup alors que je suis tombé trois fois en rade la semaine d'avant avant installation du relais.

je regarderai quand même cet hiver pourquoi sans relais je n'ai que 10 v au démarreur, car tu dis, et j'ai cru le voir dans d'autre post, qu'il y a djà un relai sur les BVA?
_________________
504 C14 1979
Brun acajou 1498.
Revenir en haut
Visiter le site web du posteur
dfbert


Hors ligne

Inscrit le: 15 Jan 2013
Messages: 813
Type de véhicule: C12 de 1980 gris fumée, SOVRA LM3
Localisation: 42- Veauche

MessagePosté le: Mer 17 Juil 2013, 17:31    Sujet du message: Problème de démarreur Répondre en citant

As-tu essayé de recharger ta batterie et de vérifier son voltage ?
Parce que 12.2 volts, cela me semble un peu faible lorsque la batterie n'est pas sollicitée.
_________________
Amicalement,
D.F. BERT
df.bert@orange.fr
Revenir en haut
BIBI63
Membre Amicale 504

Hors ligne

Inscrit le: 02 Nov 2007
Messages: 648
Type de véhicule: 504 cabriolet 1972
Localisation: 63- Les Martres de Veyre

MessagePosté le: Mer 17 Juil 2013, 18:23    Sujet du message: Problème de démarreur Répondre en citant

D'accord avec DF. 12,2v à la batterie à vide c'est pas assez.
Il y a bien un relais sur les boitauto, mais il est la pour empècher le démarrage si tu n'es pas au PM. Il est commandé par l'interrupteur de boite et coupe le circuit Neiman/démarreur. Donc c'est normal, si tu as 10,36 en sortie neiman tu as 10 au démarreur.
Si tu veux je peux te passer le shéma électrique.
Amicalement
Pierre
_________________
Délégué Auvergne
B12 1972, B12 1974(en pièces détachées)
Revenir en haut
sebvin


Hors ligne

Inscrit le: 07 Mai 2010
Messages: 200
Type de véhicule: C14 1979
Localisation: perigueux

MessagePosté le: Jeu 18 Juil 2013, 09:29    Sujet du message: Problème de démarreur Répondre en citant

OK je suis intéressé. je me pencherai dessus aux mauvais jours, en attendant je vais recharger ma batterie..
 
Merci
_________________
504 C14 1979
Brun acajou 1498.
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:27    Sujet du message: Problème de démarreur

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum de l'Amicale 504 Index du Forum -> Entretien et Restauration -> Electricité et éclairage Toutes les heures sont au format GMT + 2 Heures
Aller à la page: <  1, 2, 3  >
Page 2 sur 3

 
Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com